Actualización drupal 6.34 a 6.35 y 7.34 a 7.35

Hace unos días soltaban una nueva versión de las dos ramas de drupal (¿para cuando la versión 8?). Esta vez corrige una vulnerabilidad marcada como moderadamente critica asi que es urgente actualizar.

La vulnerabilidad en cuestión es SA-CORE-2015-001

Solo hay update de archivos asi que se instala rápido. En las dos versiones sin problemas.

Comments are closed.