Vulnerabilidad CRITICA en modulos drupal

OJO que hace un rato han soltado un advisory chungo, por lo visto se ha encontrado una vulnerabilidad catalogada como Highly critical ( Arbitrary PHP code execution). Aun no se sabe que módulos … pero habrá que estar atentos …


OJO que hace un rato han soltado un advisory chungo, por lo visto se ha encontrado una vulnerabilidad catalogada como Highly critical ( Arbitrary PHP code execution). Aun no se sabe que módulos … pero habrá que estar atentos …

https://www.drupal.org/security/contrib

https://www.drupal.org/psa-2016-001

Comments are closed.