Vulnerabilidades en Owncloud

Han descubierto varias vulnerabilidades en Owncloud. Por debajo de la versión 7.0.4+dfsg-4~deb8u1 peta.

Son estas 3:

CVE-2015-3011
CVE-2015-3012
CVE-2015-3013

Si usas una versión inferior … a actualizar toca …

Comments are closed.