MS14-066: Vulnerability in SChannel could allow remote code execution…

Hace un rato soltaban este parche, por lo visto han descubierto una petada muy gorda que afecta al schannel de todas las versiones (con soporte) de windows. Así que, a parchear toca.

Esta catalogada como critica y aunque ahora mismo no hay exploit es de esperar que aparezca en breve …

https://technet.microsoft.com/library/security/MS14-066

Mas información sobre schannel.

No hay mucha información sobre el fallo … es de esperar que dentro de poco empiece a ser explotado de forma masiva.

Comments are closed.