Parches para el 0day del bind 9

Ya llevaba unos días rulando por ahí, una petada remota que afectaba a algunas versiones del bind, hoy salia en hispasec. Toca parchear. A ver cuanto tarda en salir la firma para el CHK.

CVE-2011-4313, under revision, como casi siempre.

Versions affected: All currently supported versions of BIND, 9.4-ESV, 9.6-ESV, 9.7.x, 9.8.x
Severity: Serious< Exploitable: RemotelyHacia mucho que no salia algo tan gordo en remoto...¿No?.

Comments are closed.